RubyGems Navigation menu

catarse_pagarme 2.8.1

Pagar.me engine for catarse

Versions:

  1. 3.0.1 - December 11, 2020 (41 KB)
  2. 3.0.0 - December 08, 2020 (41 KB)
  3. 2.16.3 - September 22, 2020 (41 KB)
  4. 2.16.2 - July 16, 2020 (41 KB)
  5. 2.16.1 - June 10, 2020 (41 KB)
  6. 2.8.1 - November 19, 2015 (34 KB)
Show all versions (157 total)

Runtime Dependencies (4):

  • pagarme = 1.10.0
  • rails ~> 4.0
  • sidekiq >= 0
  • weekdays >= 1.0.2
  • Development Dependencies (4):

    Owners:

    Authors:

    • Antônio Roberto Silva, Diogo Biazus

    SHA 256 checksum:

    b0c9b95b4b5a7308ba66ac896f3c37f05513804ed2fc4b43ebb3f0a7537ac987

    Total downloads 268,944

    For this version 1,619

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: