RubyGems Navigation menu

Reverse dependencies for carrot2 Latest version of the following gems require carrot2

Total downloads 11.330

Voor deze versie 332

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.7

Links: