RubyGems Navigation menu

Dépendances inversées pour carrot2 Latest version of the following gems require carrot2

Total de téléchargements 11 370

Pour cette version 342

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.7

Liens: