RubyGems Navigation menu

carrierwave-bombshelter 0.1.1.6

Protect your carrierwave from image bombs

Versions:

  1. 0.2.2 - May 18, 2016 (8 ko)
  2. 0.2.1 - May 16, 2016 (8 ko)
  3. 0.2.0.1 - May 05, 2016 (8 ko)
  4. 0.2 - May 04, 2016 (8 ko)
  5. 0.1.1.6 - April 12, 2016 (8 ko)
Voir toutes les versions (14)

Dépendances de Runtime (3):

Dépendances de Development (4):

  • bundler ~> 1.10
  • minitest >= 0
  • rake ~> 10.0
  • webmock >= 0
  • Propriétaires:

    Auteurs:

    • DarthSim

    Total de contrôle SHA 256:

    1da51afdf3ac18b39c29c4f019230f99740d0c68016646f316b6100f7e47a66d

    Total de téléchargements 1 006 446

    Pour cette version 5 175

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: