RubyGems Navigation menu

carrierwave-bombshelter 0.1.1.6

Protect your carrierwave from image bombs

Versionen:

  1. 0.2.2 - May 18, 2016 (8 KB)
  2. 0.2.1 - May 16, 2016 (8 KB)
  3. 0.2.0.1 - May 05, 2016 (8 KB)
  4. 0.2 - May 04, 2016 (8 KB)
  5. 0.1.1.6 - April 12, 2016 (8 KB)
Zeige alle Versionen (14 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (4):

  • bundler ~> 1.10
  • minitest >= 0
  • rake ~> 10.0
  • webmock >= 0
  • Besitzer:

    Autoren:

    • DarthSim

    SHA 256-Prüfsumme:

    1da51afdf3ac18b39c29c4f019230f99740d0c68016646f316b6100f7e47a66d

    Downloads insgesamt 1.006.449

    Für diese Version 5.175

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: