RubyGems Navigation menu

capybara-webkit 0.14.2

Headless Webkit driver for Capybara

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.15.1 - September 28, 2018 (97,5 KB)
  2. 1.15.0 - February 07, 2018 (97,5 KB)
  3. 1.14.0 - March 26, 2017 (93,5 KB)
  4. 1.13.0 - March 20, 2017 (91,5 KB)
  5. 1.12.0 - January 13, 2017 (91 KB)
  6. 0.14.2 - February 20, 2013 (57,5 KB)
Mostrar todas as versões (61)

Runtime Dependencies (2):

capybara >= 2.0.2, ~> 2.0
json >= 0

Development Dependencies (5):

appraisal ~> 0.4.0
rake >= 0
rspec ~> 2.6.0
sinatra >= 0

Donos:

Autores:

  • thoughtbot, Joe Ferris, Matt Horan, Matt Mongeau, Mike Burns, Jason Morrison

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 8.437.806

Desta versão 233.715

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: