RubyGems Navigation menu

capybara-shadowdom 0.1.0

Test Web Components built with the Shadow DOM

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.3.0 - January 05, 2023 (11,5 KB)
  2. 0.1.0 - February 17, 2022 (11,5 KB)

dependencias de Runtime (1):

capybara >= 0

dependencias de Development (1):

appraisal >= 0

Propietarios:

Subida por:

Autores:

  • Yuki Nishijima

SHA 256 checksum:

09e86990a00e95e4e31581025b005a204021317d8e68bc041a32a42e90c5f365

Total de descargas 101.505

Para esta versión 1.305

Licencia:

MIT

Versión de Ruby requerida: >= 2.4.0

Enlace: