RubyGems Navigation menu

capybara-select-2 0.5.1

Capybara helpers for https://select2.org select box (supports Select2 versions 2/3/4)

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.5.1 - June 26, 2020 (10.5 KB)
  2. 0.5.0 - March 12, 2020 (10.0 KB)
  3. 0.4.4 - March 04, 2020 (9.5 KB)
  4. 0.4.3 - December 06, 2019 (9.5 KB)
  5. 0.4.2 - May 10, 2019 (9.5 KB)
显示所有版本 (共 17 个)

Development 依赖 (11):

bundler ~> 2.0
capybara ~> 3.31
pry ~> 0.12
puma ~> 4.3
rake ~> 13.0
rspec ~> 3.9
simplecov ~> 0.18
sinatra ~> 2.0
webdrivers ~> 4.2

业主:

推送:

作者:

  • Dzmitry Kavalionak

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 1,813,968

这个版本 1,555,520

许可:

MIT

需要的 Ruby 版本: >= 0

链接: