RubyGems Navigation menu

capybara-lockstep 1.1.1

Synchronize Capybara commands with client-side JavaScript and AJAX requests

Versões:

  1. 1.1.1 - March 16, 2022 (20 KB)
  2. 1.1.0 - July 08, 2021 (19,5 KB)
  3. 1.0.0 - June 24, 2021 (19,5 KB)
  4. 0.7.0 - May 04, 2021 (19 KB)
  5. 0.6.0 - March 10, 2021 (18 KB)
Mostrar todas as versões (14)

Donos:

Pushed by:

Autores:

  • Henning Koch

SHA 256 checksum:

7f4a9e286eb04ef029b0d7df576a268cdf215ea4d783fb9dc16ddc2b11ad3dca

Total de downloads 94.953

Desta versão 5.295

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.4.0

Requires MFA accounts: true

Links: