RubyGems Navigation menu

capistrano-rvm 的反向依赖 Latest version of the following gems require capistrano-rvm