RubyGems Navigation menu

Reverse dependencies for capistrano-bundler Latest version of the following gems require capistrano-bundler

capistrano-deploy-recipes 0.1.5

Capistrano fullstack deploy recipes

8,916 Downloads

capistrano-jelastic 0.1.2

Deploying rails apps on Jelastic server in an easy way. This gem is an integration for ...

7,196 Downloads

capistrano-git-copy-bundle 0.2.1

Packages gems locally and uploads them to the remote server instead of fetching them on...

6,645 Downloads

capup 0.0.4

Capistrano extension for bootup.

6,318 Downloads

capistrano-hanami 0.2.0

Hanami tasks for Capistrano

6,294 Downloads

capistrano-fast-deploy 0.1

Set of optimizations for rails deploy process.

5,825 Downloads

capistrano-racecar 1.0.2

Racecar integration for Capistrano

4,844 Downloads

commandsy-dev 0.0.1

Tasks and helpers for developing Commandsy.

3,323 Downloads

capistrano-rails-subdir 0.0.0

Capistrano tasks for deploying one or more Ruby on Rails apps from within subdirectorie...

3,298 Downloads

motorurl 0.0.1

A Rails engine to communicate with Spiderman

3,291 Downloads

capistrano-rails-multiple-db 1.1.3

Rails specific Capistrano tasks

3,026 Downloads

capistrano-puma-a 2.0.0

A clone of seuros/capistrano-puma used here for version bump

3,024 Downloads

capistrano3-asg-deploy 1.0.2

Get all instances in an AutoScaling group by AutoScaling group name.

2,669 Downloads

capistrano3-asg-ami 1.0.1

Capistrano 3 plugin for updating AWS Launch Template AMI with autoscale group first hea...

2,571 Downloads

capistrano-docker-cloud 0.2.2

Docker cloud specific Capistrano tasks

2,489 Downloads

bonio-capistrano-rails 1.1.8

Rails specific Capistrano tasks

2,404 Downloads

mrt-tind-harvester 0.0.1

Harvests TIND OAI-PMH feed to identify files for ingest into Merritt

2,324 Downloads

errorstudio_capistrano_recipes 0.1.10

Cap recipes we use to deploy our websites.

1,836 Downloads

Total downloads 35,089,712

For this version 717,133

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: