RubyGems Navigation menu

Dependências Reversas para call_center Latest version of the following gems require call_center

Total de downloads 62.398

Desta versão 10.879

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache License Version 2.0

Versão Requerida do Ruby: Nenhum

Links: