RubyGems Navigation menu

Dépendances inversées pour call_center Latest version of the following gems require call_center

Total de téléchargements 62 398

Pour cette version 10 879

Gemfile:
= Copier Copié!

installation:
=

License:

Apache License Version 2.0

Version de Ruby requise: None

Liens: