RubyGems Navigation menu

buzzcore 0.6.1

buzzcore is the ruby core library developed and used by Buzzware Solutions.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.6.6 - December 15, 2014 (32 KB)
  2. 0.6.4 - January 13, 2013 (31 KB)
  3. 0.6.3 - July 07, 2011 (32 KB)
  4. 0.6.2 - July 07, 2011 (32 KB)
  5. 0.6.1 - June 02, 2011 (31 KB)
Show all versions (20 total)

Runtime Dependencies (1):

POpen4 >= 0

Development Dependencies (1):

shoulda >= 0

Owners:

Authors:

  • buzzware

SHA 256 checksum:

bceaf1d6780443ba67739a66abdcc3599e865163372841dce01a28fcc055223c

Total downloads 84,334

For this version 3,940

Licenses:

N/A

Required Ruby Version: None

Links: