RubyGems Navigation menu

bundler 1.14.0.pre.2

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

版本列表:

  1. 2.2.11 - February 17, 2021 (379.0 KB)
  2. 2.2.10 - February 15, 2021 (379.0 KB)
  3. 2.2.9 - February 08, 2021 (379.0 KB)
  4. 2.2.8 - February 02, 2021 (378.5 KB)
  5. 2.2.7 - January 27, 2021 (377.5 KB)
  6. 1.14.0.pre.2 - January 11, 2017 (307.5 KB)
显示所有 (306 个版本)

Development 依赖关系 (6):

  • automatiek ~> 0.1.0
  • mustache = 0.99.6
  • rake ~> 10.0
  • rdiscount ~> 2.2
  • ronn ~> 0.7.3
  • rspec ~> 3.5
  • 所有者:

    作者:

    • André Arko, Samuel Giddins

    SHA 256 checksum:

    124c16a3ebbfbb28a9b07125157c15bb8deecb1aba4ef232f4e4e47d40baeb54

    下载总次数 582,199,144

    这个版本 19,609

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.8.7

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: