RubyGems Navigation menu

bundler 1.14.0.pre.2

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Versions:

  1. 2.2.11 - February 17, 2021 (379 ko)
  2. 2.2.10 - February 15, 2021 (379 ko)
  3. 2.2.9 - February 08, 2021 (379 ko)
  4. 2.2.8 - February 02, 2021 (379 ko)
  5. 2.2.7 - January 27, 2021 (378 ko)
  6. 1.14.0.pre.2 - January 11, 2017 (308 ko)
Voir toutes les versions (306)

Dépendances de Development (6):

  • automatiek ~> 0.1.0
  • mustache = 0.99.6
  • rake ~> 10.0
  • rdiscount ~> 2.2
  • ronn ~> 0.7.3
  • rspec ~> 3.5
  • Propriétaires:

    Auteurs:

    • André Arko, Samuel Giddins

    Total de contrôle SHA 256:

    124c16a3ebbfbb28a9b07125157c15bb8deecb1aba4ef232f4e4e47d40baeb54

    Total de téléchargements 582 035 507

    Pour cette version 19 606

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 1.8.7

    Required Rubygems Version: >= 1.3.6

    Liens: