RubyGems Navigation menu

bundler-prehistoric 1.6.2.2

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

版本列表:

  1. 1.6.2.2 - June 19, 2014 (268.5 KB)
  2. 1.6.2.1 - June 09, 2014 (268.0 KB)
  3. 1.6.2 - June 08, 2014 (268.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • rdiscount ~> 1.6
  • ronn ~> 0.7.3
  • rspec ~> 3.0.0.beta1
  • 所有者:

    作者:

    • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

    SHA 256 checksum:

    93086b6f5235db1c05353fd7283b2ced6e8a635d745ff87b24a4c54664bf4d48

    下载总次数 6,465

    这个版本 2,613

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: