RubyGems Navigation menu

bundler-prehistoric 1.6.2.2

Bundler manages an application's dependencies through its entire life, across many machines, systematically and repeatably

Versions:

  1. 1.6.2.2 - June 19, 2014 (269 KB)
  2. 1.6.2.1 - June 09, 2014 (268 KB)
  3. 1.6.2 - June 08, 2014 (268 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • rdiscount ~> 1.6
  • ronn ~> 0.7.3
  • rspec ~> 3.0.0.beta1
  • Owners:

    Authors:

    • André Arko, Terence Lee, Carl Lerche, Yehuda Katz

    SHA 256 checksum:

    93086b6f5235db1c05353fd7283b2ced6e8a635d745ff87b24a4c54664bf4d48

    Total downloads 5,342

    For this version 2,192

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: