RubyGems Navigation menu

bundler-inject 1.1.0

bundler-inject is a bundler plugin that allows a developer to extend a project with their own personal gems and/or override existing gems, without having to modify the Gemfile, thus avoiding accidental modification of git history.

Versions:

  1. 1.1.0 - March 07, 2019 (14,5 ko)
  2. 1.0.0 - March 05, 2019 (14 ko)

Dépendances de Development (5):

Propriétaires:

Auteurs:

  • ManageIQ Authors

Total de contrôle SHA 256:

21f4590e70e7e0dc7f81fd931990c13034101ff44a9f59dae9dcbfd33d31311b

Total de téléchargements 236 842

Pour cette version 236 192

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 0

Liens: