RubyGems Navigation menu

Reverse dependencies for bundler-inject Latest version of the following gems require bundler-inject

Total downloads 238,335

For this version 237,683

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: