RubyGems Navigation menu

bsy-sunspot_rails 0.10.4

Rails integration for the Sunspot Solr search library

Versions:

  1. 0.10.4 - August 11, 2014 (18.5 KB)

Runtime Dependencies (3):

  • escape >= 0.0.4
  • rails ~> 2.1
  • sunspot >= 0.8.2
  • Development Dependencies (4):

    Authors:

    • Mat Brown, Peer Allan, Michael Moen, Benjamin Krause

    SHA 256 checksum:

    19ab5a0c79db2ef0fd98dd979b47838e09ae62d69e1c7c86cc86689328131055

    Total downloads 2,137

    For this version 2,137

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: