RubyGems Navigation menu

browsermob-proxy 0.1.9

Ruby client for the BrowserMob Proxy REST API

Versiones:

  1. 0.3.1 - June 15, 2019 (30 KB)
  2. 0.2.0 - September 30, 2014 (30 KB)
  3. 0.1.9 - June 25, 2014 (30 KB)
  4. 0.1.8 - February 17, 2014 (30 KB)
  5. 0.1.8.rc1 - January 29, 2014 (30 KB)
Mostrar todas las versiones (21 total)

dependencias de Runtime (4):

dependencias de Development (5):

  • puma >= 0
  • rack ~> 1.5
  • rake ~> 0.9.2
  • rspec ~> 2.0
  • selenium-webdriver ~> 2.7
  • Propietarios:

    Autores:

    • jari.bakken

    SHA 256 checksum:

    15b5def3e9a0645d2d8817467d7a6c733113e0943e685d788d4ca46b110afcf7

    Total de descargas 988.516

    Para esta versión 3.533

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache

    Versión de Ruby requerida: >= 0

    Enlace: