RubyGems Navigation menu

brakeman-lib 4.10.0

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis. This package declares gem dependencies instead of bundling them.

版本列表:

  1. 5.0.0.pre1 - November 18, 2020 (161.0 KB)
  2. 4.10.0 - September 28, 2020 (159.5 KB)
  3. 4.9.1 - September 04, 2020 (158.0 KB)
  4. 4.9.0 - August 04, 2020 (158.0 KB)
  5. 4.8.2 - May 12, 2020 (156.5 KB)
显示所有 (37 个版本)

Runtime 依赖关系 (10):

Development 依赖关系 (4):

所有者:

Pushed by:

作者:

  • Justin Collins

SHA 256 checksum:

698b8eb02cdea7a6e407192c261c61d8fc6cd24d590a1b388defc9de17966119

下载总次数 26,692

这个版本 295

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Brakeman Public Use License

需要的 Ruby 版本: >= 0

相关链接: