RubyGems Navigation menu

Reverse dependencies for brakeman-lib Latest version of the following gems require brakeman-lib

Total downloads 33,389

For this version 155

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Brakeman Public Use License

Required Ruby Version: >= 2.4.0

Links: