RubyGems Navigation menu

bosh_lite_helpers 0.1.0

Basic wrapper around bosh-lite

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - August 10, 2014 (5.5 KB)

Runtime 依赖 (1):

bosh_cli ~> 1.2624

业主:

作者:

  • Andrew Crump

SHA 256 校验和:

6eb0d58da61e82f764f42f9a0f201dc3e6491ab9f75455876601e044d2be75ec

下载总量 3,829

这个版本 3,829

许可:

Apache

需要的 Ruby 版本: >= 0

链接: