RubyGems Navigation menu

bosh_lastpass_plugin 0.0.4

Short description.

Versions:

  1. 0.0.4 - June 27, 2016 (9 ko)
  2. 0.0.3 - May 24, 2016 (8 ko)
  3. 0.0.2 - May 23, 2016 (8 ko)
  4. 0.0.1 - May 03, 2016 (7 ko)

Dépendances de Runtime (5):

  • bosh_cli >= 1.2682.0
  • bosh_common >= 1.2682.0
  • git >= 1.2.6
  • membrane >= 1.1.0
  • semi_semantic >= 1.1.0
  • Dépendances de Development (5):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.1.0
  • rspec-its ~> 1.1.0
  • rubocop >= 0
  • Propriétaires:

    Auteurs:

    • Jatin Naik

    Total de contrôle SHA 256:

    dd1e5fb54bf4a0640b27245db1c0b88d0016c513886f7d02a4e20c0a08dddcad

    Total de téléchargements 9 050

    Pour cette version 2 780

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 2.0.0

    Liens: