RubyGems Navigation menu

bosh-plugin-pipeline 0.2.1

BOSH CLI plug-in to create and manage BOSH CLI plug-ins.

Versions:

  1. 0.2.1 - October 12, 2015 (15,5 ko)
  2. 0.2.0 - October 09, 2015 (15 ko)

Dépendances de Runtime (6):

  • bosh_cli >= 1.3098.0
  • bosh_common >= 1.3098.0
  • bosh-versions ~> 0.1.1
  • erubis ~> 2.7.0
  • git ~> 1.2.6
  • membrane ~> 1.1.0
  • Dépendances de Development (6):

    Propriétaires:

    Auteurs:

    • Alexander Lomov

    Total de contrôle SHA 256:

    0a4ca3da42309581b89daeef5cf761cef4daa4a5f6a36d4d2ec486fe9183bd53

    Total de téléchargements 4 734

    Pour cette version 2 745

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.0.0

    Liens: