RubyGems Navigation menu

bosh-openssl 0.0.1

Short description.

Versiones:

  1. 0.0.1 - May 06, 2016 (11,5 KB)

dependencias de Runtime (6):

  • bosh_cli >= 1.2682.0
  • bosh_common >= 1.2682.0
  • git ~> 1.2.6
  • membrane ~> 1.1.0
  • semi_semantic ~> 1.1.0
  • vault ~> 0.1
  • dependencias de Development (5):

  • bundler ~> 1.6
  • rake >= 0
  • rspec ~> 3.1.0
  • rspec-its ~> 1.1.0
  • rubocop >= 0
  • Propietarios:

    Autores:

    • Stev Witzel

    SHA 256 checksum:

    1aede13e0385d192c7c78be392b584e93544104773c89134e525a1b7143ded3c

    Total de descargas 2.449

    Para esta versión 2.449

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 2.0.0

    Enlace: