RubyGems Navigation menu

bosh-core 1.3262.24.0

Bosh::Core provides things BOSH needs to exist

Versions:

  1. 1.3262.24.0 - November 02, 2016 (6,5 ko)
  2. 1.3262.4.0 - July 21, 2016 (6,5 ko)
  3. 1.3262.0 - June 24, 2016 (6,5 ko)
  4. 1.3232.24.0 - November 02, 2016 (6,5 ko)
  5. 1.3232.14.0 - July 21, 2016 (6,5 ko)
Voir toutes les versions (349)

Dépendances de Runtime (2):

  • gibberish ~> 1.4.0
  • yajl-ruby ~> 1.2.0
  • Dépendances de Development (3):

    Propriétaires:

    Auteurs:

    • Pivotal

    Total de contrôle SHA 256:

    b4c84164157539bda98e3c064f1e052df40cd14c98ad35eae88bf0d96d4384fa

    Total de téléchargements 736 672

    Pour cette version 3 401

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache 2.0

    Version de Ruby requise: >= 1.9.3

    Liens: