RubyGems Navigation menu

bosh-core 1.3262.0

Bosh::Core provides things BOSH needs to exist

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.3262.24.0 - November 02, 2016 (6.5 KB)
  2. 1.3262.4.0 - July 21, 2016 (6.5 KB)
  3. 1.3262.0 - June 24, 2016 (6.5 KB)
  4. 1.3232.24.0 - November 02, 2016 (6.5 KB)
  5. 1.3232.14.0 - July 21, 2016 (6.5 KB)
Show all versions (349 total)

Runtime Dependencies (2):

gibberish ~> 1.4.0
yajl-ruby ~> 1.2.0

Development Dependencies (3):

rspec ~> 3.0
rspec-its >= 0

Owners:

Authors:

  • Pivotal

SHA 256 checksum:

643bdefb2d07002cab756d9e7d3c61992600617899805834b7367ec8f904a986

Total downloads 897,740

For this version 2,285

License:

Apache 2.0

Required Ruby Version: >= 1.9.3

Links: