RubyGems Navigation menu

blink 0.0.1.placeholder

Placeholder for blink(1) library

版本列表:

  1. 0.0.1.placeholder - October 05, 2012 (3.5 KB)

Development 依赖关系 (3):

  • bundler ~> 1.1.5
  • mocha ~> 0.12.1
  • rake ~> 0.9.2.2
  • 所有者:

    作者:

    • Samuel Kadolph

    SHA 256 checksum:

    d57087564dbc71833819974065abd52e895e1bd569b5f21e4671bd5042c65a45

    下载总次数 1,692

    这个版本 1,692

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.9.2

    需要的 RubyGems 版本: > 1.3.1

    相关链接: