RubyGems Navigation menu

blink 0.0.1.placeholder

Placeholder for blink(1) library

Versiones:

  1. 0.0.1.placeholder - October 05, 2012 (4 KB)

dependencias de Development (3):

  • bundler ~> 1.1.5
  • mocha ~> 0.12.1
  • rake ~> 0.9.2.2
  • Propietarios:

    Autores:

    • Samuel Kadolph

    SHA 256 checksum:

    d57087564dbc71833819974065abd52e895e1bd569b5f21e4671bd5042c65a45

    Total de descargas 1.692

    Para esta versión 1.692

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.9.2

    Versión de Rubygems requerida: > 1.3.1

    Enlace: