RubyGems Navigation menu

blackwinter-libxslt-ruby 1.0.1

The Libxslt-Ruby project provides Ruby language bindings for the GNOME XSLT C library. It is free software, released under the MIT License.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.1 - June 10, 2011 (31.0 KB)

Runtime 依赖 (1):

libxml-ruby >= 2.0.2

业主:

作者:

  • Charlie Savage, Jens Wille

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 5,266

这个版本 5,266

许可:

需要的 Ruby 版本: >= 1.8.4

链接: