RubyGems Navigation menu

blackwinter-libxslt-ruby 1.0.1

The Libxslt-Ruby project provides Ruby language bindings for the GNOME XSLT C library. It is free software, released under the MIT License.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.0.1 - June 10, 2011 (31KB)

Runtime依存関係 (1):

libxml-ruby >= 2.0.2

所有者:

作者:

  • Charlie Savage, Jens Wille

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 5,262

このバージョンのみ 5,262

ライセンス:

N/A

必要なRubyのバージョン: >= 1.8.4

リンク: