RubyGems Navigation menu

bitreserve 1.2.3

A wrapper for the bitreserve API

Versions:

  1. 1.2.3 - May 11, 2015 (29.5 KB)
  2. 1.2.2 - May 11, 2015 (29.5 KB)
  3. 1.2.1 - March 13, 2015 (28 KB)
  4. 1.2.0 - March 12, 2015 (27.5 KB)
  5. 1.1.0 - March 11, 2015 (27 KB)
Show all versions (10 total)

Runtime Dependencies (3):

  • dotenv >= 0
  • httparty >= 0.13.3
  • virtus >= 1.0.4
  • Development Dependencies (6):

  • bundler ~> 1.7
  • climate_control >= 0
  • rake ~> 10.0
  • rspec ~> 3.1.0
  • rubocop ~> 0.27.1
  • webmock ~> 1.20.4
  • Owners:

    Authors:

    • Group Buddies

    SHA 256 checksum:

    ae43cbe3339c42203388eae2b053c55ae996b120aca1f83d113c3e6591efe73c

    Total downloads 14,645

    For this version 1,899

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: