RubyGems Navigation menu

bitballoon 0.2.6

API Client for BitBalloon

Versionen:

  1. 0.2.6 - June 29, 2015 (16,5 KB)
  2. 0.2.5 - January 07, 2015 (16,5 KB)
  3. 0.2.4 - November 27, 2014 (16,5 KB)
  4. 0.2.3 - November 27, 2014 (16,5 KB)
  5. 0.2.2 - November 26, 2014 (16,5 KB)
Zeige alle Versionen (23 total)

Runtime Abhängigkeiten (3):

  • highline ~> 1.6.21
  • oauth2 ~> 0.9.2
  • slop ~> 3.6.0
  • Development Abhängigkeiten (2):

    Besitzer:

    Autoren:

    • Mathias Biilmann Christensen

    SHA 256-Prüfsumme:

    385de33a97391c8d92d13ea72b37a22450c479d09a61f1d632dee15dff2c8dfa

    Downloads insgesamt 66.114

    Für diese Version 11.663

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: