RubyGems Navigation menu

better-coinbase 0.1.1

The Coinbase API, wrapped, maintained, and better.

Versions:

  1. 0.1.1 - June 06, 2014 (48 KB)
Show all versions (2 total)

Runtime Dependencies (6):

  • hashie >= 1.2.0
  • httparty >= 0.8.3
  • monetize ~> 0.3.0
  • money ~> 6.0
  • multi_json >= 1.3.4
  • oauth2 ~> 0.9
  • Development Dependencies (3):

  • fakeweb ~> 1.3.0
  • rake >= 0
  • rspec ~> 2.12
  • Owners:

    Authors:

    • James Larisch, Brian Armstrong

    SHA 256 checksum:

    18fe7456007a9a4dc27e5a7bb655a8277d06b955e4444d35ce9565447f2431b1

    Total downloads 3,286

    For this version 3,281

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: