RubyGems Navigation menu

behance 0.6.1

A Ruby wrapper for the Behance API

Versiones:

  1. 0.6.1 - February 23, 2018 (100 KB)
  2. 0.6.0 - October 05, 2015 (100 KB)
  3. 0.5.1 - August 14, 2014 (30 KB)
  4. 0.5.0 - August 09, 2014 (30 KB)
  5. 0.4.0 - August 04, 2014 (30 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (3):

  • faraday ~> 0.14.0
  • faraday_middleware ~> 0.12.2
  • json ~> 1.8.1
  • dependencias de Development (2):

  • rspec ~> 2.6
  • webmock ~> 1.8.10
  • Propietarios:

    Autores:

    • Amed Rodriguez

    SHA 256 checksum:

    c62e37876b88b3774a60c43fbdb03e8ae2ccb0b3bdb7ce3784fa4c8b9d817912

    Total de descargas 52.592

    Para esta versión 1.087

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: