RubyGems Navigation menu

bard 0.59.3

CLI to automate common development tasks.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.59.3 - April 01, 2024 (22.5 KB)
  2. 0.59.2 - March 05, 2024 (22.5 KB)
  3. 0.59.1 - March 05, 2024 (22.5 KB)
  4. 0.59.0 - February 08, 2024 (22.5 KB)
  5. 0.58.0 - February 05, 2024 (22.0 KB)
显示所有版本 (共 178 个)

Runtime 依赖 (4):

bard-rake >= 0.19.0
rvm >= 0
term-ansicolor >= 1.0.3
thor >= 0.19.0

Development 依赖 (3):

byebug >= 0
cucumber >= 0
rspec >= 0

业主:

推送:

作者:

  • Micah Geisel

SHA 256 校验和:

fa8f989aec3a132240d7bcc3853810b4a5497afab3abe24ba262edd30c30e9e3

下载总量 585,567

这个版本 170

许可:

MIT

需要的 Ruby 版本: >= 0

链接: