RubyGems Navigation menu

bard 0.59.3

CLI to automate common development tasks.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.59.3 - April 01, 2024 (22,5 ko)
  2. 0.59.2 - March 05, 2024 (22,5 ko)
  3. 0.59.1 - March 05, 2024 (22,5 ko)
  4. 0.59.0 - February 08, 2024 (22,5 ko)
  5. 0.58.0 - February 05, 2024 (22 ko)
Voir toutes les versions (178)

Dépendances de Runtime (4):

bard-rake >= 0.19.0
rvm >= 0
term-ansicolor >= 1.0.3
thor >= 0.19.0

Dépendances de Development (3):

byebug >= 0
cucumber >= 0
rspec >= 0

Propriétaires:

Pushed by:

Auteurs:

  • Micah Geisel

Total de contrôle SHA 256:

fa8f989aec3a132240d7bcc3853810b4a5497afab3abe24ba262edd30c30e9e3

Total de téléchargements 585 568

Pour cette version 170

License:

MIT

Version de Ruby requise: >= 0

Liens: