RubyGems Navigation menu

bandwidth-sdk 11.3.0

The official client SDK for Bandwidth's Voice, Messaging, MFA, and WebRTC APIs

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 13.0.0 - July 16, 2024 (448.5 KB)
  2. 12.1.0 - June 11, 2024 (458.5 KB)
  3. 12.0.0 - May 21, 2024 (461.0 KB)
  4. 11.3.0 - February 28, 2024 (448.0 KB)
  5. 11.2.0 - January 16, 2024 (448.0 KB)
显示所有版本 (共 65 个)

Runtime 依赖 (3):

faraday >= 1.0.1, < 3.0
ox ~> 2.4

Development 依赖 (1):

rspec ~> 3.6, >= 3.6.0

业主:

推送:

作者:

  • Bandwidth

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 981,118

这个版本 1,217

许可:

MIT

需要的 Ruby 版本: >= 2.7

链接: