RubyGems Navigation menu

aylの被依存性 Latest version of the following gems require ayl