RubyGems Navigation menu

axiomus_api 0.6.1

This gem provides a Ruby wrapper over Axiomus API.

版本列表:

  1. 0.6.1 - December 24, 2014 (22.5 KB)
  2. 0.6.0 - August 27, 2014 (22.5 KB)
  3. 0.5.2 - July 14, 2014 (22.0 KB)
  4. 0.5.1 - June 18, 2014 (22.0 KB)
  5. 0.5 - May 19, 2014 (22.5 KB)
显示所有 (11 个版本)

所有者:

作者:

  • Kinderly LTD

SHA 256 checksum:

37496f6b9811b49e9bcdb4ab58d7f006d3abbc3b6c0473fe5565deb81eba76cb

下载总次数 19,360

这个版本 2,267

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: