RubyGems Navigation menu

axiomus_api 0.6.1

This gem provides a Ruby wrapper over Axiomus API.

Versiones:

  1. 0.6.1 - December 24, 2014 (20 KB)
  2. 0.6.0 - August 27, 2014 (20 KB)
  3. 0.5.2 - July 14, 2014 (20 KB)
  4. 0.5.1 - June 18, 2014 (20 KB)
  5. 0.5 - May 19, 2014 (20 KB)
Mostrar todas las versiones (11 total)

Propietarios:

Autores:

  • Kinderly LTD

SHA 256 checksum:

37496f6b9811b49e9bcdb4ab58d7f006d3abbc3b6c0473fe5565deb81eba76cb

Total de descargas 19.358

Para esta versión 2.266

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: