RubyGems Navigation menu

axiom-arango-adapter 0.0.2

The ArangoDB axiom adapter

版本列表:

  1. 0.0.2 - May 21, 2013 (26.5 KB)
  2. 0.0.1 - April 08, 2013 (26.0 KB)

Runtime 依赖关系 (8):

  • abstract_type ~> 0.0.5
  • adamantium ~> 0.0.7
  • aql ~> 0.0.3
  • ashikawa-core ~> 0.7.1
  • axiom ~> 0.1.0
  • concord ~> 0.1.0
  • equalizer ~> 0.0.5
  • null_logger ~> 0.0.1
  • 所有者:

    作者:

    • Markus Schirp

    SHA 256 checksum:

    e137e1c629ba1035283e2a40569c9792a70359e85689e5d833112f00cbe841aa

    下载总次数 5,085

    这个版本 2,813

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: