RubyGems Navigation menu

aws-sigv2 的反向依赖 Latest version of the following gems require aws-sigv2