RubyGems Navigation menu

aws-sdk-workmail 1.15.0

Official AWS Ruby gem for Amazon WorkMail. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.25.0 - May 28, 2020 (31.5 KB)
  2. 1.24.0 - May 12, 2020 (30 KB)
  3. 1.23.0 - May 07, 2020 (30 KB)
  4. 1.22.0 - March 09, 2020 (30.5 KB)
  5. 1.21.0 - February 12, 2020 (29 KB)
  6. 1.15.0 - May 21, 2019 (25 KB)
Show all versions (26 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.53.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    85fd5f18b1912ce31d71e67774021e5704c71657b07eafbdc25865cd964a5783

    Total downloads 27,093,373

    For this version 1,679,005

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: