RubyGems Navigation menu

aws-sdk-transcribestreamingservice 1.6.0

Official AWS Ruby gem for Amazon Transcribe Streaming Service. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.15.0 - May 28, 2020 (17.0 KB)
  2. 1.14.0 - May 20, 2020 (17.0 KB)
  3. 1.13.0 - May 07, 2020 (16.0 KB)
  4. 1.12.0 - April 22, 2020 (16.0 KB)
  5. 1.11.0 - March 09, 2020 (16.0 KB)
  6. 1.6.0 - June 17, 2019 (15.0 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.56.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    798d0b142cdc7b244f4b1504db31ef9f1129c8bf1a87adcddcc314940b935cdf

    下载总次数 12,045,177

    这个版本 459,657

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: