RubyGems Navigation menu

aws-sdk-transcribestreamingservice 1.3.0

Official AWS Ruby gem for Amazon Transcribe Streaming Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.21.0 - September 17, 2020 (18 KB)
  2. 1.20.0 - September 15, 2020 (17.5 KB)
  3. 1.19.0 - August 25, 2020 (17.5 KB)
  4. 1.18.0 - August 19, 2020 (17.5 KB)
  5. 1.17.0 - June 23, 2020 (17 KB)
  6. 1.3.0 - May 14, 2019 (15 KB)
Show all versions (24 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    d6b06b4af3c6c8c3c9833be649c57d4711b8dfe87c5b9e212b2c30a77f0559ca

    Total downloads 15,483,587

    For this version 63,215

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: