RubyGems Navigation menu

aws-sdk-support 1.15.0

Official AWS Ruby gem for AWS Support. This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.15.0 - July 25, 2019 (24,5 KB)
  2. 1.14.0 - July 01, 2019 (24,5 KB)
  3. 1.13.0 - June 17, 2019 (24,5 KB)
  4. 1.12.0 - May 21, 2019 (24,5 KB)
  5. 1.11.0 - May 15, 2019 (23,5 KB)
Toon alle versies (28 totaal)

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

f3acab47ca56d5b4b2abce5e08269e782330ae8fdac83d4242e773ee2133b140

Total downloads 22.965.615

Voor deze versie 1.861.141

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: